PlugIn und Lightroom 4

  • 1
  • Problem
  • Updated 6 years ago
Ich habe Lightroom 4 upgraded und es funktioniert auch gut. Allerdings Funktionieren meine externen Programme von NIK-Software nicht mehr. Auf Lightroom 3 hat das sehr gut funktioniert. Ich muss also die PlugIns weiterhin mit Lightroom 3 bearbeiten.
Ich bitte Sie um eine Lösung
Photo of michael metzger

michael metzger

  • 2 Posts
  • 0 Reply Likes

Posted 6 years ago

  • 1
Photo of michael metzger

michael metzger

  • 2 Posts
  • 0 Reply Likes
michael metzger
sad
Edit
Delete
michael metzger less than a minute ago
PlugIn und Lightroom 4
Ich habe Lightroom 4 upgraded und es funktioniert auch gut. Allerdings Funktionieren meine externen Programme von NIK-Software nicht mehr. Auf Lightroom 3 hat das sehr gut funktioniert. Ich muss also die PlugIns weiterhin mit Lightroom 3 bearbeiten.
Ich bitte Sie um eine Lösung